Problème d'avatar

Problème d'avatar

Messagepar Edend » Jeu Mai 07, 2009 6:33 am

J'ai tenter à plus de 10 reprises de changer mon avatar "In-game", mais ça ne marche pas.

Comme d'habitude, un message en jaune m'apparaît pour me dire que la mise à jour a été faite et que l'avatar a été changé, mais pourtant il n'en n'est rien.
Edend
 
Messages: 2
Inscrit le: Mer Mai 06, 2009 1:12 am

Messagepar Edend » Jeu Mai 07, 2009 1:04 pm

Ne me demander pas pourquoi, mais je suis arrivé et l'image était changer :)
Edend
 
Messages: 2
Inscrit le: Mer Mai 06, 2009 1:12 am

Messagepar skipusien » Jeu Mai 07, 2009 4:00 pm

le cââââche... le cÂÂÂÂÂche !!!!! :o

:wink:
G2.Beta 2 et 3 : skipusien
GX.gamma : Katara (1/2), Deimos

On demande de l'aide ds un forum, on nous répond "va voir ton ami Google!"
On va voir notre ami google, il nous renvoi ds d'autres forums nous redisant "va voir ton ami google!"
o_0'
skipusien
 
Messages: 1119
Inscrit le: Lun Août 14, 2006 2:44 pm
Localisation: Pk ? Tu veux m'envoyer une carte postale ?!

Messagepar FMX 650 » Ven Mai 08, 2009 8:15 pm

non non, il a raison, j'ai aussi eu cette "latence".

Je pense qu'il doit y avoir peut être une sorte de filtre (censure ?) qui évite qu'on mette n'importe quoi.

Quoiqu'il en soit, même en rafraichissant le cache, il y a latence, je confirme !
" J'parle pas aux cons !
...ça pourrait les instruire."


Michel A.
FMX 650
 
Messages: 80
Inscrit le: Ven Août 15, 2008 2:37 pm
Localisation: ...jamais loin !


Retour vers Bugs

Qui est en ligne ?

Utilisateur(s) parcourant actuellement ce forum : Aucun utilisateur inscrit et 1 invité